Aller au contenu
Rechercher dans
  • Plus d’options…
Rechercher les résultats qui contiennent…
Rechercher les résultats dans…

Messages recommandés

Salut a tous, j'ai mon levier de vitesse qui est de plus en plus dur, de devant vers l'arriere ca va mais de droite à gauche et de gauche à droit c'est horrible.

Si quelqu'un a une solution merci d'avance...

Partager ce message


Lien à poster
Partager sur d’autres sites

niveau conseils, je me sent en grande forme....

1/ Pour commencer, mets de l'huile !
2/ Appuie sur la pédale qui se trouve le plus a gauche lorsque tu passe une vitesse, ca fonctionne mieux !

voila, ca c'est fait !
Ok je sort au plus vite, a+ Oliv'

Partager ce message


Lien à poster
Partager sur d’autres sites
Citation :
niveau conseils, je me sent en grande forme....

1/ Pour commencer, mets de l'huile !
2/ Appuie sur la pédale qui se trouve le plus a gauche lorsque tu passe une vitesse, ca fonctionne mieux !

voila, ca c'est fait !
Ok je sort au plus vite, a+ Oliv'


Tu as oublié la solution de rouler tout le temps en quatrième.

Partager ce message


Lien à poster
Partager sur d’autres sites

Renaud tu es en GRANDE forme dis moi!!!

Partager ce message


Lien à poster
Partager sur d’autres sites
Peut-être que le mécanisme à besoin d'un bon graissage?
Dépose les 4 vis qui tient le soufflet,fais le monter le long du levier et met un de graisse sur la "boule" que tu verras.

Partager ce message


Lien à poster
Partager sur d’autres sites

c'est la bague de pignon de marche arrière qui se fait la malle...
c'est rien à faire... sauf qu'il faut sortir la boite pour remettre la bague bien à sa place dans le pignon en la collant....
en fait, comme la bague sort, le pignon de marche arrière ne se met pas bien à sa place (çà bute dans le carter) et du coup, les fourchettes ne sont pas bien en face... donc le doigt ne passe pas bien entre...

j'ai l'air d'un super pro... en fait, j'ai eu le même problème

Partager ce message


Lien à poster
Partager sur d’autres sites
vichento a écrit:
c'est la bague de pignon de marche arrière qui se fait la malle...
c'est rien à faire... sauf qu'il faut sortir la boite pour remettre la bague bien à sa place dans le pignon en la collant....
en fait, comme la bague sort, le pignon de marche arrière ne se met pas bien à sa place (çà bute dans le carter) et du coup, les fourchettes ne sont pas bien en face... donc le doigt ne passe pas bien entre...

j'ai l'air d'un super pro... en fait, j'ai eu le même problème


Mon souci c'est de droite à gauche.

Partager ce message


Lien à poster
Partager sur d’autres sites
j'ai bien compris...
donc c'est bien çà le problème....
le pignon de marche arrière butte sur le carter et donc lorsque tu es au point mort, le selecteur ne bouge pas aussi facilement qu'il devrait....
c'est parce que les trois fourchettes de selecteurs ne sont pas en face à cause de cette bague de marche arrière...

cherches pas... c'est çà....
je sais, c'est dure à entendre mais devant l'évidence quand j'ai ouvert ma boite, je n'ai pu que me rendre compte que le problème venait de la...

regardes çà...
http://minisaddict.superforum.fr/mecanique-f6/boite-probleme-selecteur-t2060.htm

Partager ce message


Lien à poster
Partager sur d’autres sites
ok, je vais me faire une raison..... ouvrir la boite dit sortir le moteur....et merde

tu crois que si je continue a rouler avec ce probleme ca craint....

Partager ce message


Lien à poster
Partager sur d’autres sites
non, çà craint pas tant que la bague sort pas complètement du pignon...
aprés, parfois, c'est tendu de rentrer la vitesse alors çà peut être dangereux...

Partager ce message


Lien à poster
Partager sur d’autres sites
Un an aprés je me decide à sortir le moteur pour remettre cette bague, car la c'est tres chaud de passer les vitesses.

petite question, comment tu fais pour fixer la bague pour qu'elle ne ressorte plus ?

merci

Partager ce message


Lien à poster
Partager sur d’autres sites
il faut la sortir complètement et la coller avec du loctite bloc press que tu trouveras dans le commerce

Partager ce message


Lien à poster
Partager sur d’autres sites
vichento a écrit:
il faut la sortir complètement et la coller avec du loctite bloc press que tu trouveras dans le commerce


merci, à tout hazard tu ne connais pas la reference loctite.

Partager ce message


Lien à poster
Partager sur d’autres sites
oliv44 a écrit:
vichento a écrit:
il faut la sortir complètement et la coller avec du loctite bloc press que tu trouveras dans le commerce


merci, à tout hazard tu ne connais pas la reference loctite.


ref : 648

Partager ce message


Lien à poster
Partager sur d’autres sites
Alors je reviens vous donner des infos de la boite de vitesse, alors ce n'est pas le pignon de marche arriere mais l'axe de passage de vitesse qui est le probleme.

l'axe s'est tordu car j'ai mon tirant moteur supérieur qui est cassé donc le moteur fait des accoups avant-arriere énormes.

Partager ce message


Lien à poster
Partager sur d’autres sites

×
×
  • Créer...