Aller au contenu
Rechercher dans
  • Plus d’options…
Rechercher les résultats qui contiennent…
Rechercher les résultats dans…

Messages recommandés

Voilà, depuis quelques temps, j'ai un problème de bougie. En effet une de mes bougie se grippe dans son pas de vis et impossible de l'en déloger sans trop forcer. Elle semble complètement cramée et bien entendu hors service. Ce qui fait que mon moteur tourne sur 3 pattes. Je la change, ça fonctionne un temps et ça recommence avec la nouvelle.

De quoi cela pourrait il venir ? J'ai des craintes pour le moment, de sérieuses craintes.

Partager ce message


Lien à poster
Partager sur d’autres sites
salut
ta bougie se grippe ? pour gripper il faut de l humidité ... donc...
et a chaque fois elle crame ? de quelle couleur et aspect est ta bougie ?
as tu besoin de refaire souvent le niveau d eau ?de la fumée blanche a l echappement?
ca sent le passage d eau au joint de culasse...
@+ fred

Partager ce message


Lien à poster
Partager sur d’autres sites

salut à vous.. c'est weber 1300..

c'est la bougie de quel cylindre qui est cramée??
as tu des taches blanchatres quelques part sur le bloc??

si tu as un soupçon sur un éventuel probleme de chauffe et de joint de culasse, depose ton cache culbuteur pour voir deja si il y a de la mayonnaise (melange d'eau et d'huile) sur les parois interne du cache culbu..

bon courage pour la suite..

Partager ce message


Lien à poster
Partager sur d’autres sites

Alors le moteur ne chauffe pas, la température reste basse. Pour l'eau, en effet j'en perd, mais à première vue il y a quelques fuites deci delà..Je ne sais pas si ça fait le tout. Pas de mayonnaise en vue non plus.
En effet il y a de la fumée... Je me doute bien du problème malheureusement mais je ne pensais pas qu'une bougie pouvait montrer les signes de ce problème de joint de culasse.
Donc, on serait d'accord ? Joint de cucu ?

Partager ce message


Lien à poster
Partager sur d’autres sites
salut
ca peut etre en effet le joint de culassequi ferait un passage d eau vers le cylindre concerné et tu n as pas forcément de mayo si il n y a pas de passage vers l huile.
par contre tu doit avoir une pression anormalement élevé dans le circuit de refroidissement voir meme des bulles quand tu fais tourner ton moteur sans le bouchon de radiateur ...
le mieux pour etre fixé est de démonté ...
@+ fred

Partager ce message


Lien à poster
Partager sur d’autres sites
Bonjour à tous,
Avant de démonter,prends les compression de ton moteur.

Partager ce message


Lien à poster
Partager sur d’autres sites

×
×
  • Créer...