Aller au contenu
Rechercher dans
  • Plus d’options…
Rechercher les résultats qui contiennent…
Rechercher les résultats dans…

Messages recommandés

C'est la fete !!!!

Je suis super heureux !!!

Elle est bcp plus belle qu' en photo !! ( j' attend demain et vous en fait de jour)

Je voulai négocier à donf, et je n' ai pas eu l' envie de le faire...

Bon 200 € de moins quand meme...

Par contre, je vais avoir besoin de votre aide, il y a pleins de chose à revoir !!!!!

Mais pour le moment, il y a une chose qui est super urgente:

la 3eme vitesse craque tres fort !!!

de la seconde à la 3eme il faut attendre que le régime soit bien bas pour qu' elle passe sans craquer.
de la 4eme à la 3eme (rétrogradage), c'est IMPOSSIBLE elle craque tres tres fort !!

Ma 1ere Mini avait aussi cette facheuse tendance à craquer, mais bcp moins !!!

Je pense que c'est une question de réglage, mais je ne suis pas mécanicien!!!

Please Help me, et svp ne me ditent pas qu'il faut changer la boite !!!

Merci de votre aide !!!

Partager ce message


Lien à poster
Partager sur d’autres sites
En premier lieu, il faut s'orienter vers un problème de purge de la commande hydrolique d'embrayage. Si le problème perciste, faudra pousser un peu plus loin les investigations.

Partager ce message


Lien à poster
Partager sur d’autres sites
salut beaf
commence par verifier l'etat des silent-block de tringlerie de boite,
ceux qui tiennent le selecteur (les deux entre la caisse et la patte de support arriere de selecteur sous le soufflet de pommeau et celui entre la patte de support arriere et le selecteur)
et celui qui fixe l'axe de tringlerie au carter de differentiel.
tu peux aussi te pencher sur le reglage de la butée d'embrayage,
te faire une bonne purge du circuit
et pourquoi pas aussi vidanger le moteur afin d'etre sur d'avoir une huile qui correspond a la mini(15w50)

Partager ce message


Lien à poster
Partager sur d’autres sites
et apres tout ca , oriente toi vers une synchro de 3 ;), le mieux étant de prendre un kit complet de réféction de boite , roulement ,synchro, joints ... au moins te repart sur des bases saine

en théorie la 2 a tendance a sauter en 1er , mais si t'a pas de bol , la 2 a déjas été changer et c la 3 qui commence a fatiguer ;)

pour pallier a ce pb , essaye le double débrayage au rétrogradage ;)
un bon coup de gaz et ca rentre tout seul :D

nop

Partager ce message


Lien à poster
Partager sur d’autres sites

Là tu as de bons conseils comme je te le disais, ne reste plus qu'à faire.

Partager ce message


Lien à poster
Partager sur d’autres sites
Merci pour vos conseils....

Ce qui est étrange tout de meme c'est qu' a froid meme de la 2 à la 3 eme ca passe pas.

Quand elle est chaude, ca passe bcp mieux, mais de toute facon, le rétrogadage reste impossible !!!

A les joies de la Mini, me revoila 10ans en arrière !!!!

Dis moi nop, c'est quoi le tarif des pièces dont tu parle ??

On peut les changer sans sortir le moteur ??

Partager ce message


Lien à poster
Partager sur d’autres sites
Purge simplement le circuit d'embrayage pour commencer... ;)

Déjà dit plus haut.

Partager ce message


Lien à poster
Partager sur d’autres sites
Oui je vai commencer par la purge....

J' espere pouvoir le faire tres rapidement !!!!

Ce soir ce serai bien.....

Partager ce message


Lien à poster
Partager sur d’autres sites
Liquide DOT 4 ou DOT 5...

Partager ce message


Lien à poster
Partager sur d’autres sites
ok merci bien

Dot 4 ou 5 alors ??

Partager ce message


Lien à poster
Partager sur d’autres sites
N'importe...

Le mieux est le 5 mais il est plus chèr. Il est mieux pour les freins car il résiste mieux à la chaleur mais pour l'embrayage peut importe.

De toutes façons purge intégrale des freins et de l'embrayage tous les ans(2 ans max). ;)

Partager ce message


Lien à poster
Partager sur d’autres sites
oui ok....

Dot 4 pour l' embrayage et Dot 5 pour les freins !!!

Merci

Partager ce message


Lien à poster
Partager sur d’autres sites
Prends du 4, ça suffit largement pour un usage quotidien.
20€ les 5 litres chez INAUDI.

Conserves ton bidon au sec à l'intérieur car ça n'aime pas trop l'humidité.

Je le prends par 5 litres car je purge souvent vu que je démonte tout le temps quelque chose et que j'ai plusieurs véhicules.

Sinon 1 litre suffit, mais vu le prix(environ 10€) ça fait chi**

Partager ce message


Lien à poster
Partager sur d’autres sites

Ok pour 5 litres, il faut que je fasse l' embrayage et j' en profiterai pour faire les freins !!!!

J' espere que ca va tout arranger.

Et ce matin, la 1ere a eu du mal aussi, apres plusieur "pompage" sur la pédale, elle est passée.
Tout ca me fait penser que c' est bien cette commande hydrolique qui a du mal.

J' espère.....

Partager ce message


Lien à poster
Partager sur d’autres sites
Y a de grande chance si quand tu pompes ça passe mieux...

Partager ce message


Lien à poster
Partager sur d’autres sites

Bon ca y est le récepteur est changé....
nvffre nvffre nvffre nvffre

C'est mieux, mais c'est pas la fete, la troisieme fait toujours pareil !!!
nvffre nvffre nvffre nvffre

Partager ce message


Lien à poster
Partager sur d’autres sites
salut
tu as reglé tout comme il faut ?
ta tige de recepteur sort assé ? ton emetteur est en quel etat ?
ta voiture n a pas beaucoup de km , je suis etonné que ta boite soit naze !
ta pedale d embrayage n est pas tordu ?
y a t il du jeu anormal dans ton levier de commande?
les fixations de levier sont t elles correctent ?
la goupille de tringlerie de commande ( coté boite ) a t elle du jeu?
avant de deposé ta boite controle d abord toutes les commandes ,et si réellement tu n as rien tu n auras pas beaucoup de solutions.
@+ fred

Partager ce message


Lien à poster
Partager sur d’autres sites
FRED900CBR a écrit:
salut
tu as reglé tout comme il faut ?
ta tige de recepteur sort assé ? ton emetteur est en quel etat ?
ta voiture n a pas beaucoup de km , je suis etonné que ta boite soit naze !
ta pedale d embrayage n est pas tordu ?
y a t il du jeu anormal dans ton levier de commande?
les fixations de levier sont t elles correctent ?
la goupille de tringlerie de commande ( coté boite ) a t elle du jeu?
avant de deposé ta boite controle d abord toutes les commandes ,et si réellement tu n as rien tu n auras pas beaucoup de solutions.
@+ fred


Bah le souci c'est que a l' arret, tout passe bien, moteur allumé ou éteind, ca passe bien.

C'est vraiment en roulant que ca accroche et plus précisément le rétrogradage de 4eme en 3eme

Partager ce message


Lien à poster
Partager sur d’autres sites
As tu fais une bonne purge?... C'est à dire à DEUX... :D

Partager ce message


Lien à poster
Partager sur d’autres sites
Crk a écrit:
As tu fais une bonne purge?... C'est à dire à DEUX... :D


oui on était meme trois !!!

Partager ce message


Lien à poster
Partager sur d’autres sites

×
×
  • Créer...