Aller au contenu
Rechercher dans
  • Plus d’options…
Rechercher les résultats qui contiennent…
Rechercher les résultats dans…
bluedevil

pb de feux sur ma moto

Messages recommandés

voila au ralenti mes phares eclairent mieu que quand j'accelere
ca fait l'effet inverse de ce qui se passe normalement les feux presque eteind au ralenti mais eclaire bien en roulant

voulais savoir si vous savez de quoi ca peu venir

c vraiment chiant

Partager ce message


Lien à poster
Partager sur d’autres sites
c bizarre normalement l'alternateur devrait debité plus si tu accelere.

c quoi comme allumage , magneto ?

Partager ce message


Lien à poster
Partager sur d’autres sites
Stéph@nie a écrit:
c que ca pompe la batteire quand taccelere noN?


ouais ca pompe sur la batterie mais normalement l'alternateur fourni plus que ca que consomme mes feux vu que je suis passer en feux a leds pour ca
je sais que ma batterie fait la gueule
mais sur le derbi aussi et mes feux marchent bien

ZA-DD/B a écrit:
c bizarre normalement l'alternateur devrait debité plus si tu accelere.

c quoi comme allumage , magneto ?


allumage d'origine suzuki
j'avai trouver un post sur uun truc dans le genre j'ai souvenir qu'ils parler du regulateur qui parter en live donc sais pas vous demande car j'y comprend rien en electronique lol

Partager ce message


Lien à poster
Partager sur d’autres sites
prend un voltmetre et regarde combien debite alt quand tu roule lol quand tu accelere normalement sa devrait pa varier bocou.

Partager ce message


Lien à poster
Partager sur d’autres sites
SPAWN a écrit:
ton alternateur est bien brancher ?


normalement oui il y'a que des causes qu'on peut mettre dans un sens et pense que ca s'allumerai pas du tout si il ete mal brancher

Partager ce message


Lien à poster
Partager sur d’autres sites
Bluedevil a écrit:
voila au ralenti mes phares eclairent mieu que quand j'accelere
ca fait l'effet inverse de ce qui se passe normalement les feux presque eteind au ralenti mais eclaire bien en roulant

voulais savoir si vous savez de quoi ca peu venir

c vraiment chiant


et bien tu n'as qu'a pas roulé la nuit ou dans ce cas tu roules a 2 a l'heure lol

Partager ce message


Lien à poster
Partager sur d’autres sites
ben tu rigoles mais gt obliger de faire ca dans les virages debrayer pour retomber au ralenti pour bien eclairer dans les virages lol

Partager ce message


Lien à poster
Partager sur d’autres sites
solution :

tu met une lampe de speleo sur ton casque sa fera fun en plus.

Partager ce message


Lien à poster
Partager sur d’autres sites
Probleme de masse surement, vérifies tes mises a la masse

Partager ce message


Lien à poster
Partager sur d’autres sites
pat34 a écrit:
Probleme de masse surement, vérifies tes mises a la masse


y'en a plusieur ou pas ?

j'en ai une qui se situe pres de la bobine haute tension mais comme mon cadre a ete peind ca peu jouer ?

PS au debut en montant mes feux j'ai claquer qques bougie :s

Partager ce message


Lien à poster
Partager sur d’autres sites

×
×
  • Créer...