Aller au contenu
Rechercher dans
  • Plus d’options…
Rechercher les résultats qui contiennent…
Rechercher les résultats dans…
Invité

Moteur qui ne chauffe pas (suite)

Messages recommandés

Invité
Bonjour,

J'avais déjà posté sur ce problème (sur l'ancien forum). Pour faire un petit résumé des épisodes précédents : Depuis cet hiver le moteur de mon Multipla (2006 Mtj 120ch 55.000 kms) ne dépasse pas le 3 barrettes. Le garage Fiat de Nation (CAB) m’a dit en mai : tout va bien Madame la Marquise.

Depuis, la situation est stable. Même en temps de canicule (34° à Paris) les barrettes restent bloqués à 3… enfin (et ça c’est le plus étonnant) sauf quand je mets la clim. Avec la clim ma voiture perd une barrette !!! Je roule avec seulement deux barrettes. Autre chose bizarre, même à l’arrêt, les barrettes n’augmentent pas. En plus je n’ai pas l’impression d’entendre la ventilation du radiateur se déclancher.


Or, les vacances approchent et dans 15 jours, comme chaque année, je vais en Italie (environ 1400 kms) avec ma petite famille. Comme je connais un super garagiste Fiat là-bas , je pensais la lui amener une fois sur place. J’espère seulement ne pas prendre de risques en faisant un voyage dans ces conditions. Qu’en pensez-vous ?

Merci par avance.

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité
de mon avis, le plus sage serait de faire tourner ton multi pendant un moment à l'arrêt et verifier que le ventilo se mets bien en route. alors là ce sera ok ! pour ma part j'ai toujours 4 barrettes, et en ce moment lorsque je viens de rouler (environ 10 kms) avec la clim, j'entends le ventilo pendant environ 1 mn lorsque j'arrête la voiture ! bon c'est qu'ici en ce moment c'est plutôt 37°c

Partager ce message


Lien à poster
Partager sur d’autres sites
Le cas inverse me parasiterais anormal
En effet le fait que la voiture ne chauffe pas n’est pas grave
Sur le multi le système de barrettes n’est pas très fiable (le système fonctionne par palier)
Vérifie après un trajet sans couper le moteur que le ventilo s’allume bien au bout d’un moment
Mais je pense que tous vas bien

Partager ce message


Lien à poster
Partager sur d’autres sites
titeuf63 a écrit:
Le cas inverse me parasiterais anormal
En effet le fait que la voiture ne chauffe pas n’est pas grave
Sur le multi le système de barrettes n’est pas très fiable (le système fonctionne par palier)
Vérifie après un trajet sans couper le moteur que le ventilo s’allume bien au bout d’un moment
Mais je pense que tous vas bien


entièrement d'accord.
Il me semble qu'on en avait déjà parlé et que personne n'était d'accord sur la quantité (de barettes ) à avoir

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité

Merci pour vos réponses

Il me semble qu'on en avait déjà parlé et que personne n'était d'accord sur la quantité (de barettes ) à avoir


Ah d'accord. J'étais sûr qu'il fallait en avoir quatre. C'est ça que j'ai toujours eu jusqu'à il y a six mois.

Merci encore. Very Happy

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité

J'ai fait tourner un bout de temps (une dizaine de minutes) le moteur, la voiture à l'arrêt, 30° à l'extérieur, pas de ventilo Neutral mais en même temps la voiture affichait toujours deux barrettes et le moteur ne me semblait pas particulièrement chaud.

J'ai la tendance à penser au pire et je voudrais savoir ce que vous en pensez.

Scénario 1 (le pire). Problème pompe : l'eau ne tourne pas, donc côté moteur une température beaucoup plus élevée que côté sonde (celle qui détermine les barrettes et le déclenchement du ventilo).

Scénario 2. sonde défaillante qui communique une température bien inférieure que la réelle. Donc, en réalité aux 2 barrettes corresponde une température de 90°. Seul problème le ventilo ne se déclenche car pour le système la température est inférieure.

En même temps, il y a un mois et demi, lorsque le garage Fiat a contrôlé ma voiture, ils m'ont assuré avoir vérifié que l'eau tournait bien dans le circuit et que le ventilo se déclenchait. Je ne peux pas croire qu'ils ne l'ont pas fait, ni que le système s'est cassé entre-temps vu que les symptomes sont pratiquement les même.

Partager ce message


Lien à poster
Partager sur d’autres sites
10 min si le moteur est froid n’est pas suffisant
Apres un trajet avec moteur chaud ce seras plus rapide à déclencher
Si l’eau ne tourner pas la T° monterais bien plus vite et la voiture chaufferais

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité
Je me suis mal expliqué : on a roulé pendant 40 min, je me suis garé et j'ai attendu 10 min en faisant tourner le moteur au ralenti. Ce matin, vers 10h30, il faisait déjà 30°.

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité
moi lorsque je fais ce genre de test (par exemple après avoir changé le LDR), je fais tourner le moteur a environ 1600 trs / mn, plus rapide que le ralenti ! et généralement il faut attendre au moins 15 mn. par ailleurs tu vois bien si le circuit se fait correctement car c'est visible dans le vase d'expansion ! (de mon avis ) !

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité

Le vase d'expansion c'est là où on contrôle li niveau du liquide ? Si c'est ça, j'ai bien regardé aujourd'hui, rien ne bougeait Crying or Very sad

Partager ce message


Lien à poster
Partager sur d’autres sites
petit parcours (ma femme) aller retour chez mes parents,avec une attente de 5 a 6 minutes,en tout je dirais que la voiture a tourné 15 minutes,clim enclenché (transport piece montée) et bien ma femme m'a dit que le ventilo a tourné a fond ! voiture au depart dans le box et n'ayant pas tourné..mais avec 33 degrés dehors....

perso mon ldr a, tendance a baisser (legerement)

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité
perso mon ldr a, tendance a baisser (legerement)

quand tu démarres ?

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité
J'ai pris rendez-vous pour mercredi 21 (avant tout était complet). Samedi j'emmène la petite famille à la campagne et dimanche je rentre à Paris (env. 300 kms aller retour), en espérant ne pas avoir de pépins.

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité

Verdict : Tout va bien. Very Happy Le ventilo se déclenche à 92 dégrée (troisième barrette qui s'affiche). Bon, on a compris pourquoi FIAT n'utilise plus le système des barrettes.

Partager ce message


Lien à poster
Partager sur d’autres sites
Stefano a écrit:
Verdict : Tout va bien. Very Happy Le ventilo se déclenche à 92 dégrée (troisième barrette qui s'affiche). Bon, on a compris pourquoi FIAT n'utilise plus le système des barrettes.


On te l’avait dit l’important c’est que le ventilo se déclenche bien

Partager ce message


Lien à poster
Partager sur d’autres sites

×
×
  • Créer...

Information importante

En utilisant ce site, vous êtes d’accords avec nos Conditions d’utilisation. Nous avons placé des cookies sur votre appareil pour aider à améliorer ce site. Vous pouvez choisir d’ajuster vos paramètres de cookie, sinon nous supposerons que vous êtes d’accord pour continuer.