Aller au contenu
Rechercher dans
  • Plus d’options…
Rechercher les résultats qui contiennent…
Rechercher les résultats dans…
Jesus24

Ralenti instable à froid e83 2.0d lci de 2008

Messages recommandés

Bonjour à tous.
Je vous expose mon problème. Je possède un x3 2.0d de 177cv de 2008 (facelift) de 85000km
Depuis peu le matin seulement et à froid, au démarrage, le moteur tremble et les tours varient de quelques dizaines de tours pendant 5 à dix secondes. Il n y a pas d'autres symptomes.
J ai fait changer les bougies de préchauffage (1 hs) sans amélioration.
Je me demande si le boitier de préchauffage n'est pas en cause. En cherchant sur le net, je n'ai pas réussi à trouver sa localisation
Pourriez vous me dire où il se trouve et si mon diagnostic parait cohérent?
En vous remerciant.

Partager ce message


Lien à poster
Partager sur d’autres sites


Suite à ta présentation, différents liens t'ont été transmis. Je te demanderai d'en prendre connaissance, afin de nous transmettre ton N° VIN dans la post approprié.

Sans ce N° aucune recherche ne sera possible et nous ne pourrons pas te venir en aide efficacement.

Merci de ta compréhension.

A+

Partager ce message


Lien à poster
Partager sur d’autres sites
Merci pour les informations et pour l'aide.
Le modèle est e83 moteur n47 année 2008.
Les 7 derniers digits du vin sont WH371111

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant

×
×
  • Créer...