Aller au contenu
Rechercher dans
  • Plus d’options…
Rechercher les résultats qui contiennent…
Rechercher les résultats dans…
AmericanLegend

[E46 M54 an00] Allons plus loin avec les pb de centralisation de clés

Messages recommandés

Bonjour Messieurs,

Je ne vais pas jouer le 6342è propriétaire de BMW qui ne sait pas comment faire son initialisation de clés de type 433 type 2 car ça deviendrait lassant !!

Non. Je vous sollicite car j'ai déjà effectuer pas mal de tentatives avec mes deux clés :

- la première que j'ai utilisé exclusivement depuis les 9 mois que je dispose de mon E46, fonctionnait parfaitement jusqu'à un arrêt sur autoroute, où impossible de verrouiller la voiture ! Le temps de faire la vidange du bonhomme sourire, je reviens et la clé fonctionne a nouveau. Deuxième arrêt, rideau, plus rien et depuis lors (c'était il y a 15 jours), rien de mieux.
- la deuxième donc, faisant de l'endurance étagère !!, je l'ai récupéré il y a donc 2 semaines ai tâché de l'utiliser sur de longs trajets, elle a donc 12h de charge environ.

Depuis la mise en rade du système, j'ai testé au moins 10 fois une initialisation. Je suis allé chez BMW Rennes hier pour leur demander de me les réinitialiser, le chef d'atelier semble t-il, parfaitement agréable compréhensif et serviable, tente sur mes deux clés et retourne même chercher des clés à cet effet en atelier, sans succès également.

Voilà le bilan. Je vous sollicite donc creuser la question avant de l'amener chez BMW.

Merci d'avancée et bonne journée à tous

Partager ce message


Lien à poster
Partager sur d’autres sites
Bonjour Messieurs,

Je reviens vers vous car je suis toujours dans l'impasse.

Un petit up donc et merci pour votre retour… Je n'ai pas spécialement envie de laissée 1000€ chez BM :S

Merci d'avance

Partager ce message


Lien à poster
Partager sur d’autres sites
Pour info, j'ai démonté ce soir mon rétro intérieur où se situe mon antenne FZV. J'ai du +12 qui arrive, donc elle est alimentée.

Merci

Partager ce message


Lien à poster
Partager sur d’autres sites
Après démontage d'une clé, relevé des tensions :

A vide : 3,3V
En appuyant : 3,05V

donc, théoriquement, ça ne vient pas des clés… :S

Partager ce message


Lien à poster
Partager sur d’autres sites
 AmericanLegend

1/ il faut éviter de ne se servir que d'une seul clé, toujours les faire tourner un mois sur deux.

je pense qu' il serait judicieux que tu mettes un cp de valise pour savoir qu'elle défaut il en ressort.

Tu peux contrôler les broches de ta ZKE qui gère la centralisation. et mettre un cp de spray contact.

Je te mets cette fiche tech.

http://www.darkgyver.fr/reparation-BMW-466-385-localisation-module-zke-e36.html

A+

Partager ce message


Lien à poster
Partager sur d’autres sites
Merci pour ton retour gyropinpon.

Je réinstalle Carsoft et je publie les résultats au plus vite.

Partager ce message


Lien à poster
Partager sur d’autres sites
salut !!

ont en dit que les diags sont réservés à la section diag pour les membres atadark.

l'ouverture et dermeture fonctionne correctement avec le bouton interrieur à la voiture ?

je comprends pas comment ton chef d'attelier bmw aurait pu essayer d'autres clés ?

@++

Partager ce message


Lien à poster
Partager sur d’autres sites
Ok pour le diag... :S

La commande fonctionne bien avec le bouton intérieur de la voiture.

Le chef d'atelier a voulu initialiser des clés vierges sur ma voiture.

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant

×
×
  • Créer...