Aller au contenu
Rechercher dans
  • Plus d’options…
Rechercher les résultats qui contiennent…
Rechercher les résultats dans…
RIFI13

[E39 M57 an01] arbre de transmission qui tape

Messages recommandés

Bonjour a tous,

Voilà j'ai un problème avec ma 530d E39, j'ai mon arbre de transmission qui tape dans la caisse au niveau du support de palier quand j' accélère et j'ai beaucoup de vibrations aussi qui sont ressenti dans la caisse.J'ai changer mon flector il n'y a pas tres longtemps et mon support de palier est neuf je l'ai changer il y a trois jours.

Avant que je change mon support palier l'arbre les premier symptome était que la voiture vibrer un peux a l'accéleration avec un bruit sourd.

Maintenant ça vibre beaucoup a l'acceleration,j'ai l'arbre qui tape de temps en temps et quand je lache mon accelerateur pour freiner j'ai un bruit métalique sous la voiture "tik tik tik tik"

merci d'avance de votre aide

Partager ce message


Lien à poster
Partager sur d’autres sites
 RIFI13

Je suppose que tout est bien serré,??

Quand tu as remplacé ton palier, tu as repérer ton arbre??

Pas de jeu sur les croisillons??

Tu l'as pris chez BM ton palier?? ou c'est un made in taiwan??

A+

Partager ce message


Lien à poster
Partager sur d’autres sites
Salut gyropinpon merci pour ton aide

oui tous est bien serré,oui j'ai fait un repère avant de désacoupler l'arbre et le palier je les acheter chez bm par contre je sais pas si j'ai du jeu dans les croisillons j'ai pas verifié.

Du jeu dans les croisillons peux faire bouger l'arbre de manière a ce qui tape dans la caisse?

Partager ce message


Lien à poster
Partager sur d’autres sites
RE,

Cela peut arrivé, mais à ce stade je pense que tu aurai été alerté avant.

Il serai bien de la faire tourner sur un pont , ou sur chandelles pour voir ce qui se passe.

A+

Partager ce message


Lien à poster
Partager sur d’autres sites
Re;

Il faut nous dire exactement quelles pièces tu as remplacé, et le modèle marque de la pièce (référence) que tu as mis à la place.

Si ces bruits ont complètement changé suite au remplacement, c'est que quelque chose n'est pas en place!
As tu contrôlé que la longueur de ton arbre n'avait pas été modifiée lors qu remplacement du palier.

avais tu aussi repéré celle ci? (en plus du positionnement des dents!

avis tu pris toutes ces précaution????

Citation :

ATTENTION
Lors d'une intervention sur l'arbre de transmission (flector, palier intermédiaire...) il est très important de respecter les règles suivantes:
*Ne jamais déboiter les cannelures des deux parties de l'arbre, sans faire de marquage afin de pouvoir le remettre dans la position d'origine.
*Ne pas modifier le réglage au niveau des cannelures
*Ne pas laisser l'arbre pendre sous son propre poids lorsqu’il est démonté à une extrémité (il doit être retenu par un fil de fer ou quelque chose de ce genre.
*Surtout, ne jamais tirer latéralement sur l'arbre de transmission quand une extrémité est démontée.

Si tu ne respectes pas ces règles, l'arbre de transmission sera déséquilibré et/ou tordu et provoquera de fortes vibrations


@+ DarkGyver

Partager ce message


Lien à poster
Partager sur d’autres sites
salut darkgyver

je viens de demonter l'arbre coté pont et je decouvre qu le joint rose est coupé a certains endroit et tous deformé,en plus de sa je n'est presque plus de graisse.

Je pense que le probleme pourrait venir de la vous en pensez quoi vous??

Partager ce message


Lien à poster
Partager sur d’autres sites
 

Tu n'as toujours pas mis ton N° VIN en section approprié, comment veux tu que l'on t'aide??

ça aurai été bien aussi de passer par la case présentation.

A+

Partager ce message


Lien à poster
Partager sur d’autres sites
RE,

Tu as déposé ton joint homocinétique qui est entre le pont et l'arbre??

A+

Partager ce message


Lien à poster
Partager sur d’autres sites
Oui j'ai tous demonté jusqu'au billes pour nettoyer et franchement il n'y avait plus tro de graisse et le joint rose toute écrabouiller

Partager ce message


Lien à poster
Partager sur d’autres sites
non pas de jeu et les pieces sont plutot en bonne etat

Partager ce message


Lien à poster
Partager sur d’autres sites
RIFI13 a écrit:
salut darkgyver

je viens de demonter l'arbre coté pont et je decouvre qu le joint rose est coupé a certains endroit et tous deformé,en plus de sa je n'est presque plus de graisse.

Je pense que le probleme pourrait venir de la vous en pensez quoi vous??










Re;

le joint 17 doit être remplacé en tout cas !
si le joint Homocinétique lui même est esquinté, alors il faut aussi le remplacer.
Pas le choix! :pamafau


S'ils sont déchirés et/ou en mauvais état, ils ne posent plus à "plat" et de ce fait ton arbre de transmission tourne comme un œuf....
Surtout quand il est sous la contrainte!

Cela ne peut que donner des vibrations!

vérifier aussi le bon montage es pièces 18 à 20
http://www.realoem.com/bmw/showparts.do?model=DL71&mospid=47545&btnr=26_0188&hg=26&fg=10


inutile de chercher plus loin la cause tant que ceci n'est pas réglé!


@+

Partager ce message


Lien à poster
Partager sur d’autres sites
salut darkgyver

bin ecoute le joint homocinétique est en bonne etat ,parcontre le rose tous deformer et la graisse comme du plastique.

Je suis aller chez bm j'ai commandé le joint n°17 et de la graisse donc je vous tien au courant des que sa arrive.

Parcontre je vois pas du tout ce que c'est la pièce n°18 ?? moi apart le joint en metal qui a la forme du rose et la pièce n°20 j'ai rien d'autre

Partager ce message


Lien à poster
Partager sur d’autres sites
salut

lorsque tu as demonte pour la premiere fois cet arbre tu avais pas cette piece 18 Circlip ?

sans cette piece importante ,des pieces mécaniques en mouvement vont bouger,se separer ,s'ecarter etc,et ta graisse disparaitre.voir des pieces se deformer

ce circlip permet de maintenir toutes les pieces liées au joint homocinetique ainsi que la graisse...

aie tu l'as peut etre oublié au remontage ....

Partager ce message


Lien à poster
Partager sur d’autres sites
salut

la premiere fois que j'ai enlever l'arbre c'etait pour changer le support du palier j'ai pas touché au joint homocinétique appart au ecrous de 16 pour le défaire biensur.

Tu pense que cette pièce aurai pu tombé meme si j'ai rien toucher a ce niveau??

Partager ce message


Lien à poster
Partager sur d’autres sites
AH si je l'ai sa mais ca ressemble plus a la pièce n°20 en tous cas c'est la meme forme

Je comprend pas là?

Partager ce message


Lien à poster
Partager sur d’autres sites


voila une photo de quand je venais de sortir l'arbre

Partager ce message


Lien à poster
Partager sur d’autres sites


et la c'est l'etat actuel des pièces apres nettoyage il me manque rien apart le joint rose?

Partager ce message


Lien à poster
Partager sur d’autres sites
RE;

faudrait demander gyro où il a acheté le joint caoutchouc.
car à priori, il n'est pas détaillé sur le plan.
il fait partie de l'ensemble "joint homocynétique"

ou peut être que l'on peut prendre le même que le 17 ....

en tout cas, si celui en caoutchouc était HS, la pièce tournait de toute façon comme un oeuf....

@+

Partager ce message


Lien à poster
Partager sur d’autres sites
Re;

encore un truc!

es tu certain de ne pas l'avoir monté à l'envers ??????

@+

Partager ce message


Lien à poster
Partager sur d’autres sites
j'ai commandé chez bmw ce matin les les 2 joint le n°17 qu'on voit sur le plan et l'autre qui na pas de numero et qui n'est pas sur le plan mais dans la liste entre le numero 13 et 14 "joint plat métal" donc je pense que le n°17 c'est le rose.

Et sinon cette pièce n°18 c'est bien celle que j'ai sur la photo?

Partager ce message


Lien à poster
Partager sur d’autres sites
tu dois avoir 6 pieces identiques a la piece 20

cette piece 20 se met sur l'ecrou 19 (donc tu dois avoir egalement 6 ecrous n°19)

et tu dois avoir 1 seul circlip n°18 que tu dois mettre a l'aide de pince a circlips sur l'arbre principal donc au milieu

est-ce que tu as toutes ces pieces?

Partager ce message


Lien à poster
Partager sur d’autres sites
donc pour le circlip n°18 c'est bon il est sur la photo plus haut parcontre la pièce n°20 j'ai pas , j'ai bien les 6 ecrous a tete plate mais pas de pièce n°20

Partager ce message


Lien à poster
Partager sur d’autres sites
Re;

je t'envoie toute la doc afin que tu vérifies point par point que tout est OK

@+

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant

×
×
  • Créer...