Aller au contenu
Rechercher dans
  • Plus d’options…
Rechercher les résultats qui contiennent…
Rechercher les résultats dans…
esine57

Climatisation qui souffle toujours chaud.

Messages recommandés

Bonjour.
Je suis propriétaire d'une Audi A3 de 2000, j'ai un problème avec ma climatisation qui souffle tout le temps chaud.Après avoir fait la recharge de ma climatisation , il y a 1 mois , je pensais le problème résolu.Mais après plusieurs jours de recherche , je pense que le problème viendrait du servomoteur V71 puisque j'ai constaté qu'aucun souffle d'air frais ne pénétrait dans l'habitacle , peut-être est-il en position "fermé" donc plus de pression dynamique , donc pas de climatisation.Non????.Quelqu'un de ce forum aurait-il eu le même problème de servomoteur , quels conseils dois-je avoir pour le démontage du tableau de bord , comment procéder ? Merci pour vos conseils.@

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut esine57, Coucou
Alors avant de te répondre j'ai pris le temps de lire tous les messages que tu as posté sur les différents forums et j'ai vu que personne n'avait réussi à te donner une réponse assez précise du problème.
Je ne vais hélas pas te donner la solution au problème car je ne la connais pas mais voila un lien qui te sera certainement très utile pour l'actionneur que tu recherches avec son emplacement.

http://www.golfiv.fr/uploads/uploads/2009/10/20/2009_10_20_18_25_03_Servos-clim.pdf

Tiens moi au courant!!

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut et bienvenu Esine57 Coucou

N'hésites pas à nous faire une petite présentation sur le forum Bien

Pour ton problème je n'ai pas la solution non plus , il m'était arrivé l'inverse sur mon ancienne b5 , plus de chaud mais un bon nettoyage de la tuyauterie ( au karcher... ) avait résolu le problème Clin d oeil

Partager ce message


Lien à poster
Partager sur d’autres sites
Jai le meme souci , pas encore eu le tps de me pencher dessus .....

Partager ce message


Lien à poster
Partager sur d’autres sites
sur mon ancienne A3, j'ai aussi eu ce problème, du, comme ced, à une obturation de la tuyauterie!

Partager ce message


Lien à poster
Partager sur d’autres sites

pas trop dur a reparer ?

Des photos de l'emplacement precis ?

merci Bien

Partager ce message


Lien à poster
Partager sur d’autres sites

écoute je ne sais pas trop vu que c'est un ami qui me l'as réparé, mais il avait mis le circuit sous pression au compresseur. Après je n'en sais malheureusement pas plus, désolé Cool

Partager ce message


Lien à poster
Partager sur d’autres sites

J'ai de mon coté jeter un oeil rapidement sous le capot et je ne vois vraiment pas ou cela peut etre Cool ......

personne n'aurais une idée ?

Partager ce message


Lien à poster
Partager sur d’autres sites

×
×
  • Créer...